How to remove libhighgui2.4 from Debian 9 (Stretch)