How to install libhighgui2.4 on Debian 9 (Stretch)