How to install libhighgui-dev on Debian 9 (Stretch)