How to install libhidapi-dev on Debian 9 (Stretch)