How to install libhfsp-dev on Debian 9 (Stretch)