How to install libhesiod-dev on Debian 9 (Stretch)