How to install libheartbeat2-dev on Debian 9 (Stretch)