How to install libhdate1 on Debian 9 (Stretch)