How to install libhbaapi2 on Debian 9 (Stretch)