How to install libhawtjni-runtime-java on Debian 9 (Stretch)