How to install libhawtdispatch-java on Debian 9 (Stretch)