How to install libhawknl-dbg on Debian 9 (Stretch)