How to install libhamlib2++c2 on Debian 9 (Stretch)