How to install libhamlib-doc on Debian 9 (Stretch)