How to remove libhamlib++-dev from Debian 9 (Stretch)