How to install libhaildb-dev on Debian 9 (Stretch)