How to install libhackrf-dev on Debian 9 (Stretch)