How to install libgxps2 on Debian 9 (Stretch)