How to remove libgxps-utils from Debian 9 (Stretch)