How to install libgxps-doc on Debian 9 (Stretch)