How to remove libgwengui-qt4-0 from Debian 9 (Stretch)