How to install libgweather-3-dev on Debian 9 (Stretch)