How to remove libgvnc-1.0-dev from Debian 9 (Stretch)