How to install libgvnc-1.0-dev on Debian 9 (Stretch)