How to install libgv-ruby on Debian 9 (Stretch)