How to remove libgv-lua from Debian 9 (Stretch)