How to install libgv-lua on Debian 9 (Stretch)