How to install libgv-guile on Debian 9 (Stretch)