How to install libguvcview-1.1-1 on Debian 9 (Stretch)