How to install libgusb-dev on Debian 9 (Stretch)