How to remove libgupnp-igd-1.0-dev from Debian 9 (Stretch)