How to remove libgupnp-igd-1.0-4 from Debian 9 (Stretch)