How to install libgupnp-av-1.0-dev on Debian 9 (Stretch)