How to install libgupnp-1.0-dbg on Debian 9 (Stretch)