How to install libgupnp-1.0-4 on Debian 9 (Stretch)