How to install libguice-java on Debian 9 (Stretch)