How to install libgudev1.0-cil-dev on Debian 9 (Stretch)