How to remove libgudev-1.0-dev from Debian 9 (Stretch)