How to remove libguac5 from Debian 9 (Stretch)