How to install libguac5 on Debian 9 (Stretch)