How to remove libguac-dev from Debian 9 (Stretch)