How to install libguac-dev on Debian 9 (Stretch)