How to install libgts-dev on Debian 9 (Stretch)