How to remove libgtkspell3-3-dev from Debian 9 (Stretch)