How to install libgtkspell3-3-dev on Debian 9 (Stretch)