How to remove libgtkspell-dev from Debian 9 (Stretch)