How to install libgtkpod1 on Debian 9 (Stretch)