How to remove libgtkmm-2.4-dev from Debian 9 (Stretch)