How to remove libgtkglextmm-x11-1.2-0v5 from Debian 9 (Stretch)