How to install libgtkglada2.24.4 on Debian 9 (Stretch)